Novi član
Napišite nešto o sebi...

gasa78
Početnik
Početnik
Postovi: 5
Pridružio se: Pon Dec 12, 2022 7:15 pm

Novi član

od gasa78 » Pon Dec 12, 2022 9:14 pm

Pozdrav svima,
novi član sam i nisam mnogo vešt u ovome pa se unapred izvinjavam.
Molim vas da mi pomognete nekim savetom.
Od feb.imam mitsubishi carisma classic 1.6 benzin plin 2003. 76kw
Od sep.imam problem:auto se upali i posle 1-2s se ugasi i tako više puta upali se i odma se ugasi ako pak prebrodi te 2-3s onda radi ali nezna se do kad pošto se isto tako i u vožnji samo odjednom ugasi.Kad radi onda lepo radi sve dok se ne ugasi.Podjednako se gasi i na benzin i plin.
Bio sam u nekoliko servisa (Leskovac,Pirot neću da imenujem) Svako uradi dijag. zameni mi neki deo auto radi dok ga testiraju 1-2 dana i kad ga ja uzmem posle par dana isti simptomi
Menjano:svećice,pumpa za gorivo,čišćene dizne za gorivo,protokomer vazduha,dizne za plin,senzor za temp.plina,senzor bregaste,komp.restartovan
Nemam više ni snage ni volje ni para
UNAPRED HVALA

Korisnikov avatar
darijailija
Mitsubishi zavisnik
Mitsubishi zavisnik
Postovi: 658
Pridružio se: Sub Jan 01, 2011 9:19 pm
Lokacija: Kragujevac

Re: Novi član

od darijailija » Sre Jan 04, 2023 5:29 pm

Pozdrav,samo jos nisi proverio senzor radilice.
IVAN KG (Outlander 2.0 4G63)

gasa78
Početnik
Početnik
Postovi: 5
Pridružio se: Pon Dec 12, 2022 7:15 pm

Re: Novi član

od gasa78 » Uto Jan 17, 2023 4:13 pm

HVALA na SAVETU!!!
Promenio sam senzor radilice.
Auto je lepo radio 4 dana.Međutim,kad sam kasnije analizirao to su bile sve vožnje do 10-ak km.
Naime kada sam 5.dana krenuo dalje na put nešto preko 30 km i kada sam stao posle jedno pola sata nije hteo da upali.Ponovo isto upali i odma se ugasi.Posle sat vremena je normalno upalio i vozio sam nazad 15-ak km i ugasio mi se u vožnji i nije hteo da upali ( upali 1-2 s i ugasi se).Posle pola sata probao sam upalio je malo duže radio taman da krenem i ugasio se.Čekao sam 1h auto normalno upalio i otišao sam kući.
Sada idem do posla normalno ali to je 7-8 km
Sada ispada da radi normalno dok se ne zagreje a kad se ohladi ( 1 h ) ponovo radi
Motor temp. ne podiže (radna)

gasa78
Početnik
Početnik
Postovi: 5
Pridružio se: Pon Dec 12, 2022 7:15 pm

Re: Novi član

od gasa78 » Pon Jan 23, 2023 10:55 pm

Ispostavilo se da ovaj problem nema veze sa zagrejanošću i pređenim km.Pošto mi se gasio i kao hladan.
Sada ga vozim i neznam kad će da se ugasi.Kada se ugasi pokušavam,sačekam neko vreme opet pokušavam i kad upali idem dalje.
Ipak stičem utisak da se to sad dešava malo ređe.
Međutim,sve je to nesigurno i glavni problem nisam otkrio i rešio.

gasa78
Početnik
Početnik
Postovi: 5
Pridružio se: Pon Dec 12, 2022 7:15 pm

Re: Novi član

od gasa78 » Pon Jan 30, 2023 11:46 pm

I dalje ga vozim na kratke staze.Gasi se ali znatno ređe.Posle par pokušaja uspem da ga upalim i da nastavim sa vožnjom.
Nisam rešio problem.
Molio bih ako neko zna šta znači na displeju mali kružić precrtan.Inače kružić se nalazi između temperature i potrošnje na 100 km.
Takođe neznam šta znači zvučni signal (kratki pisak ) kad dam kontakt čuju se 2 kratka piska onda kad upalim čuju se još 2 ista piska i više ništa.
UNAPRED HVALA!!!!

Ko je OnLine

Korisnika u ovom forumu: Nema registrovanih korisnika i 1 gost

Danas je Čet Feb 02, 2023 4:42 am